HomePage > Software Index > Security

Bitcoin-Qt

Bitcoin client.

Installation
Install an appropriate package:
bitcoin-0.8.1.pet packaged by JamesTheAwesomeDude

Also on the Wiki
Qt - framework



There are no comments on this page.
Valid XHTML :: Valid CSS: :: Powered by WikkaWiki