Revision [6604]

This is an old revision of glib made by coolpup on 2010-04-10 04:32:51.

 

GLib provides the fundamental algorithmic language constructs commonly duplicated in applications

It is the basis for GTK+ and is dependent on PCRE.

Verify your currently installed version of glib by entering into a terminal (console):
gtester --version

Glib software package(s)

glib-2.22.5-q.pet glib-2.24-p5.pet glib-2.24-p4.pet

Glib extra software package(s) for developers

glib_DEV-2.22.5-q.pet

Appendix

http://ftp.gnome.org/pub/gnome/sources/glib/



Categories
CategorySoftwareLibraries
CategorySoftware
Valid XHTML :: Valid CSS: :: Powered by WikkaWiki