HomePage > Software Index > System

libgconf

Required by Chrome and Gedit. Used by gnome-mplayer.

Installation
Install an appropriate package:
libgconf2-4_3.1.6.pet (ibiblio.org)


Categories
There are no comments on this page.
Valid XHTML :: Valid CSS: :: Powered by WikkaWiki