Revision [30264]

Last edited on 2014-07-27 10:07:36 by darkcity
Additions:
~Required by [[Chrome]] and [[Gedit]]. Used by [[gnome-mplayer]].
==Installation==
~Install an appropriate package:
~[[http://distro.ibiblio.org/puppylinux/pet-packages-lucid/libgconf2-4_3.1.6.pet libgconf2-4_3.1.6.pet (ibiblio.org)]]
----
==Categories==
Deletions:
~Required by [[Chrome]] and [[Gedit]]


Revision [29305]

The oldest known version of this page was created on 2013-10-19 14:16:03 by darkcity
Valid XHTML :: Valid CSS: :: Powered by WikkaWiki